Commit 48fb9036 authored by Dion Haefner's avatar Dion Haefner

removed exact version requirements for python packages

parent 5dbe3155
alabaster==0.7.7
Babel==2.2.0
breathe==4.1.0
docutils==0.12
Jinja2==2.8
MarkupSafe==0.23
Pygments==2.1
pytz==2015.7
six==1.10.0
snowballstemmer==1.2.1
Sphinx==1.3.5
sphinx-rtd-theme==0.1.9
wheel==0.24.0
alabaster
Babel
breathe
docutils
Jinja2
MarkupSafe
Pygments
pytz
six
snowballstemmer
Sphinx
sphinx-rtd-theme
wheel
cycler==0.9.0
matplotlib==1.5.1
numpy==1.10.4
pyparsing==2.0.7
python-dateutil==2.4.2
pytz==2015.7
scipy==0.17.0
six==1.10.0
wheel==0.24.0
cycler
matplotlib
numpy
pyparsing
python-dateutil
pytz
scipy
six
wheel
cycler==0.9.0
matplotlib==1.5.1
numpy==1.10.4
pyparsing==2.0.6
python-dateutil==2.4.2
pytz==2015.7
scipy==0.17.0
six==1.10.0
wheel==0.24.0
cycler
matplotlib
numpy
pyparsing
python-dateutil
pytz
scipy
six
wheel
cycler==0.9.0
matplotlib==1.5.1
numpy==1.10.4
pyparsing==2.0.7
python-dateutil==2.4.2
pytz==2015.7
scipy==0.17.0
six==1.10.0
wheel==0.24.0
cycler
matplotlib
numpy
pyparsing
python-dateutil
pytz
scipy
six
wheel
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment