Commit a885b1c7 authored by Lukas Riedel's avatar Lukas Riedel

dune-functions is now required by dune-pdelab

parent 2e0110e8
......@@ -94,6 +94,7 @@ Depending on your system configuration, there will be more packages necessary to
[dune-uggrid](https://gitlab.dune-project.org/staging/dune-uggrid) | releases/2.5
| [dune-istl](https://gitlab.dune-project.org/core/dune-istl) | releases/2.5
| [dune-localfunctions](https://gitlab.dune-project.org/core/dune-localfunctions) | releases/2.5
| [dune-functions](https://gitlab.dune-project.org/staging/dune-functions) | releases/2.5
| [dune-typetree](https://gitlab.dune-project.org/pdelab/dune-typetree) | master
| [dune-pdelab](https://gitlab.dune-project.org/pdelab/dune-pdelab) | releases/2.5
| [dune-python](https://gitlab.dune-project.org/quality/dune-python) | releases/2.5
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment